Black & White Edition - Einbau Zusatzanzeigen

Hier könnt ihr euer G Cabrio mit Bildern und Daten vorstellen
Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » Fr 16. Jun 2017, 11:02

Original von Mieze
Ich fahre auch erst zu morgen Nachmittag rüber. Für so ein ganzes Osch-Wochenende fehlt mir mittlerweile die Motivation :P
Das geht mir anders. Ich versuche immer das ganze Wochenende zu nutzen damit es sich lohnt. :prost2:

Für das Auto ist ein neues Teil bestellt, der Ansaugstutzen über der Drosselklappe in 60mm. Ich habe den Eindruck, dass dort durch die Verengung zu wenig Ladeluft ankommt. Der Motor will zwar, die erste Sekunde ist es aber zu wenig. Zumindest würde mich das nicht wundern, der originale Stutzen ist ja auf 45mm verjüngt.

Gruß, Gerrit

Jack the Reuper
Junior Member
Beiträge: 11
Registriert: So 4. Dez 2016, 15:26

Beitrag von Jack the Reuper » Fr 16. Jun 2017, 11:49

Na dann gratuliere ich dir auch mal zum Turbo und viel beim Fahren! :D

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » Sa 17. Jun 2017, 21:55

Original von Jack the Reuper
Na dann gratuliere ich dir auch mal zum Turbo und viel beim Fahren! :D
Danke Dennis,

werde ich bestimmt haben. Freue mich schon, wenn der Wagen abgestimmt ist.

Gruß, Gerrit

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » Di 27. Jun 2017, 16:14

Rund 970 km sind inzwischen geschafft. Probleme bisher: keine. Bin sehr zufrieden, nur das Ansprechverhalten des Motors war etwas sehr spät.

Darum gab es eine Neuanschaffung, ein Ansaugstutzen von Courtenay. Dieser ist im Durchmesser deutlich größer. Es hat auch tatsächlich was gebracht, und zwar mehr als gedacht. Die Gedenksekunde bis Leistung da ist, ist viel kürzer geworden. Damit müsste ich jetzt alle Teile eingebaut haben, die für die Phase 4,5 notwendig sind.
Demnächst geht es dann zur Einzelabstimmung, vorher werden aber die Zusatzanzeigen von Mtron eingebaut. Die sind bestellt...

Bild

Gruß, Gerrit

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » So 30. Jul 2017, 21:21

Guten Abend.

Die Einfahrzeit ist praktisch rum, gut 1200 km habe ich inzwischen abgespult. Leider gab es heute Probleme... X(

In zwei langgezogenen Rechtskurven ist das Auto einfach ausgegangen. Es waren jeweils Auffahrten zu Autobahnen. Am Ende der Kurve ruckelt es, die MKL leuchtet dann, Motor geht aus. Der Tank war randvoll mit 102 Oktan Sprit. Die Fehlercodes besagen Fehler Lamba 2 und diverser Einspritzdüsen. Beides ist nagelneu und auszuschließen. Ich tippe auf ein elektrisches Problem, da beide Sachen an einem Kabelbaum hängen und zudem der Wagen im Ausrollen schon wieder einwandfrei anspringt.

Was könnte es sein?

tilly
Member
Beiträge: 134
Registriert: Di 9. Okt 2012, 11:38
Wohnort: Emsdetten

Beitrag von tilly » Mo 31. Jul 2017, 05:55

Das hatte ich vor Jahren mal beim Kadett E. Da waren Kabel im kabelbaum gebrochen. Der Motor ging auch nur in rechts Kurven aus, sprang danach auch direkt wieder an.

16vfan
Posting Freak
Beiträge: 1318
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » Mo 31. Jul 2017, 18:52

Hört sich nach einem Masse-Problem an

Oxidiert, schlechte Crimp-Verbindung,,,,,

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » Fr 4. Aug 2017, 11:46

Mahlzeit.

Ich bin gestern mal die Kabel durchgegangen. Es war absolut nichts zu finden. Allerdings waren die Anschlüsse an den Batterieklemmen wirklich sehr lose. Ich hoffe mal, das wars schon.

Am 16ten habe ich einen Termin zum Abstimmen in Oberhausen. Bin gespannt auf das Ergebnis. 8)

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » So 6. Aug 2017, 16:02

So, mal ne kleine Runde gedreht heute. Es war alles in Ordnung, keine Fehlermeldung oder sonstiges. Hoffentlich wars das wirklich.
Als nächstes steht dann der Einbau vom Zusatzdisplay an. Noch weiß ich leider noch nicht genau wie ich das Display integriere. :rolleyes:


Gruß, Gerrit

Gerrit79
Senior Member
Beiträge: 414
Registriert: So 17. Sep 2006, 02:29

Beitrag von Gerrit79 » Mi 16. Aug 2017, 19:58

Hallo Zusammen,

heute war der Termin zur Abstimmung. Mit dem Ergebnis bin ich sehr zufrieden. Der Fokus lag nicht nur auf max. Leistung und Drehmoment, sondern ebenfalls Fahrbarkeit.Leider war es heute in der Mittagszeit mit 27 Grad zu warm um ein Top-Ergebnis (Leistung, Drehmoment) zu erzielen.
Die Kurve gefällt mir aber trotzdem ausserordentlich gut. Bis 7000 U/min fällt die Leistung praktisch nicht ab. Der Wagen fährt sich so fast schon wie ein Sauger mit Punch.

Der Service bei Klasen war sehr gut. Ich bin gleich dran gekommen und es wurden insgesamt sechs Läufe absolviert bis das Ergebnis gepasst hat. Hier noch das Diagramm (Kommentare sind erwünscht).

Bild

Gruß, Gerrit

Antworten

Zurück zu „[Astra G] Cabriogalerie“