Ölstein? Auffälliges Motoröl beim Turbodiesel

Hier kann über alles Andere gesprochen werden
Antworten
Benutzeravatar
JR__
Posting Freak
Beiträge: 3001
Registriert: Sa 6. Sep 2008, 13:44
Wohnort: Rhein Kreis Neuss

Ölstein? Auffälliges Motoröl beim Turbodiesel

Beitrag von JR__ » Mi 10. Jan 2018, 15:16

Hallo.

Habe an meinem Octavia TDI (alte Turbodiesel Technik) heute das Öl gewechselt. Als Öl verwende ich Castrol Edge 5W40. Habe auch den Filter gewechselt. Das alte Öl war 20 Monate bzw. 20tkm drin. In der Zeit musste ich kein Öl nachfüllen. Laufleistung 370tkm :D

Als ich das Altöl in den Kanister zurückgekippt habe, habe ich am Boden der Wanne "Steine" gefunden. Im Öl flimmerte keine (!) Metallspäne.

Erst dachte ich an abgescherrtes Metall. Die Stücke zusammen haben ungefähr die Größe eines 1 Cent Stückes.

Was gegen Metall spricht: Ich kann die Stücke mit dem Fingernagel zerdrücken. Was mich irritiert: Mein Magnet zieht die Stücke an.

Hat jemand so etwas schon gesehen? Muss ich mir über besonderen Verschleiß Gedanken machen? Der 90PS Diesel schafft laut GPS/Navi bis zu 206kmh. Er springt gut an und macht nicht mehr Geräusche als für einen alten lauten Treckermotor üblich. Es gibt keinen auffälligen Öl- oder Wasserverlust.

Was ich mir vorstellen kann: Der Vorbesitzer (bis 2012) ist extrem im Opa-Style gefahren (wenig Beschleunigung, langsam - nach Boardcomputer schaffte er bis zu 50tkm von Ölwechsel zu Ölwechsel). Nun könnte das eher langsam rotierende und eher immer kühl betriebene Öl in Nischen ausgehärtet sein - und sich mit etwas Metallspäne angereichert haben. Durch meine "andere" Fahrweise (inzwischen 100tkm) lösen sich vielleicht diese Klumpen und werden vom Ölsieb aufgefangen - und beim Ölwechsel abgelassen.

Das würde auch erklären, warum keine Klumpen im Filtergehäuse zu finden waren...

Gruß Jürgen
Meine GCAB Anleitungen:
- Kunststoffklotz im Dachverschluss wechseln
- Video: Manuelles Öffnen&Schließen
- Aktoren & Sensoren (Pins)

OrangeBlue
Posting Freak
Beiträge: 981
Registriert: So 21. Feb 2010, 21:22
Wohnort: Riedstadt

Beitrag von OrangeBlue » Mi 10. Jan 2018, 17:49

Vorbesitzer auch Castrol gefahren?

Castrol hat starke Reinigungseigenschaften, war bei meinem Mitsubishi L200
auch...

Bei 370tkm kann schon mal Abrieb vorkommen, wenn du noch an den alten
Filter kommst schneide die beiden Enden ab und fächere ihn auf.
Wenn da auch sowas drinhängt, weist das auf vllt bevorstehenden Lagerschaden
hin.
Im Filter findest du so große Brocken nicht da der Filter auf der Druckseite
sprich hinter der Pumpe sitzt.., die macht fast alles klein...

Ansonsten wenn er gut läuft, würde ich mir keine Gedanken machen...

Benutzeravatar
JR__
Posting Freak
Beiträge: 3001
Registriert: Sa 6. Sep 2008, 13:44
Wohnort: Rhein Kreis Neuss

Beitrag von JR__ » Mi 10. Jan 2018, 19:38

Hi.

Danke für Deine Antwort.

Ob der Vorbesitzer Castrol gefahren ist, kann ich nicht sagen. Ich habe zwar einen dicken Ordner von TÜV, Reparaturen, Scheckheft usw mitbekommen - aber Skoda hat nicht vermerkt welches Öl gegeben wurde (So eine gute Dokumentation ist schon ein Wunder, da ich den Wagen für nur 200€ gekauft hatte).

Da ich den Ölwechsel heute gemacht hatte, habe ich den alten Ölfilter auch noch.

Werde ihn Freitag mal zerlegen. Dann hoffe ich ist der neue Riemenspanner da - schon drollig: VW/Audi/Skoda/Seat hat hier einen Keilrippenriemenspanner mit einem hydraulischen Stoßdämpfer verbaut. Dabei hängen nur die üblichen Verdächtigen am Keilriemen: Lima, Servo & Klima. Nun hat der Stoßdämpfer nicht mehr dichtgehalten und alles markiert. Dachte erst der Servopumpe ist undicht (auch wegen dem grünen Ölflecken auf dem Boden). Aber der Ölstand ist unverändert und einwandfrei...

Gruß Jürgen
Meine GCAB Anleitungen:
- Kunststoffklotz im Dachverschluss wechseln
- Video: Manuelles Öffnen&Schließen
- Aktoren & Sensoren (Pins)

Benutzeravatar
JR__
Posting Freak
Beiträge: 3001
Registriert: Sa 6. Sep 2008, 13:44
Wohnort: Rhein Kreis Neuss

Beitrag von JR__ » Fr 12. Jan 2018, 11:03

Nun habe ich den Keilrippenspanner ausgetauscht, und der Trecker nagelt deutlich leiser :D

Habe parallel den Ölfilter zersägt: Kein einziger Klumpen / Krümel / Späne - einfach nichts :thumb:
Meine GCAB Anleitungen:
- Kunststoffklotz im Dachverschluss wechseln
- Video: Manuelles Öffnen&Schließen
- Aktoren & Sensoren (Pins)

mistery
Member
Beiträge: 172
Registriert: Do 18. Jun 2015, 23:56

Beitrag von mistery » Sa 13. Jan 2018, 17:29

Ölverbrauch ist beim Diesel selten. Und wenn wird der Verlust gern mit Diesel im Öl ausgeglichen. Bei einigen mit bestimmtem Fahrprofil wird der Ölstand mehr statt weniger :-D
Ansonsten kannst du eine Ölanalyse machen lassen. Kostet glaube ich rund 40,-

Antworten

Zurück zu „Off Topic“