Userbars für Astra-Cabrio-Forum und Astra TwinTop

Wenn ihr Verbesserungsvorschläge und neue Ideen für das Forum habt, dann her damit
Skippy
Posting Freak
Beiträge: 2473
Registriert: Mo 3. Feb 2003, 12:11
Kontaktdaten:

Beitrag von Skippy » Fr 17. Nov 2006, 09:22

Original von Pangi... Und selbst wenn, Traffic habe ich pro Monat genügend frei.
...
Darf ich mal fragen wieviel Traffic/Monat du frei hast. Ich stoße mit meinem (noch ;) ) kleinen Forum bei rund 50 Gb von 750 GB freiem Traffic zwar noch lange nicht an die Grenzen, aber wenn es weiter so wächst, wie es ja mit dem ACF auch der Fall war und ist, dann muss man sich doch irgendwann seine Gedanke dazu machen. :)

Gruß,
Skippy

Pangi
Forumsmutti
Beiträge: 6598
Registriert: Mo 8. Jul 2002, 20:50
Wohnort: München
Kontaktdaten:

Beitrag von Pangi » Fr 17. Nov 2006, 09:26

Hallo Skippy,

klar darfst du Fragen. Habe es mal kurz rauskopiert, so sieht es aktuell aus:
Traffic
Verbrauchtes Volumen im Oct 33.496,39 MB
Verbrauchtes Volumen im Nov 15.418,60 MB
Inklusiv Volumen 512.000,00 MB

Jedoch war der Oktober schon ein schwächerer Monat, denke ich Sommer dürften es pro Monat ein bisschen mehr gewesen sein, veilleicht 35 - 40 GB.

Jedoch darf man nicht vergessen, dass alle unsere Attachments nicht auf diesem Server liegen, sondern bei Markus auf einem extra Server :)

Gruß
Pangi

Firefighter 93
Posting Freak
Beiträge: 1267
Registriert: Mi 17. Jul 2002, 07:28

Beitrag von Firefighter 93 » Fr 17. Nov 2006, 12:37

Original von mystic77
Hallo erst mal an alle!

(...)

@ Firefighter 93 : Hat es inzwischen funktioniert mit der Inst.! Könnte Dir ansonsten die fehlende Datei zukommen lassen!

(...)

Ciao Pietro
Huch, wenn auch etwas spät - mittlerweile hab ich es auch hinbekommen. Lag ja anscheinend doch nicht an meinem Computergeschick... :D
Aber trotzdem vielen Dank fürs Angebot! :thumb:
Hab mir jetzt aber doch wieder Photoshop installiert, auch wenn ich davon keine Ahnung habe ist das immer noch gewohnter als Gimp...:rolleyes2:

Gruß Patrick :)

Pangi
Forumsmutti
Beiträge: 6598
Registriert: Mo 8. Jul 2002, 20:50
Wohnort: München
Kontaktdaten:

Beitrag von Pangi » Di 21. Nov 2006, 21:24

Original von TokioAbsteige
Es ist schon mal gesagt worden, aber ich wiederhole es noch mal:

Einige packen mehr als zwei dieser Userbars nebeneinander. Das bedeutet für jene, die nicht einen 19Zöller oder aufwärts haben, dass sie hin und herscrollen müssen um die Beiträge lesen zu können.

EINER dieser Userbars ist 350 Pixel breit. DREI mal so was nebeneinander macht 1050 Pixel.
Wenn man jetzt noch die linke Spalte (die mit den Avatar’s) hinzuzählt macht das ca. 170 Pixel + 1050 Pixel = 1220 Pixel
Die Auflösung meines 19“ Displays ist 1280 Pixel (breit) - da passt es also.
Die Standartauflösung, die wohl zumeist gefahren wird, dürfte hingegen nur 1024 Pixel (breit) sein.

Es ist ein Problem!

gruß walt (den man vor lauter px nicht sieht)
Mit meinem 18 Zoll ging es auch noch :D ;)

Nein Spaß bei Seite, stimmt natürlich.

Ich habe mal die Signatur von Basti geändert und ein Leerzeichen eingefügt. Bei mir im Internet Explorer 7 passt es, und die Userbars werden nun entsprechend angezeigt.
Wenn mir noch User auffallen wo Userbars nebeneinander sind, werde ich es ändern (oder sagt mir einfach Bescheid falls es noch bei jemandem so ist)

Gruß
Pangi

Antworten

Zurück zu „Verbesserungen“