Unser neuer TT

Hier könnt ihr eueren Astra TwinTop mit Bildern und Daten vorstellen.
Der Sash!
Posting Freak
Beiträge: 8835
Registriert: So 7. Okt 2007, 18:19

Beitrag von Der Sash! » Mi 12. Dez 2012, 20:02

Ich frag nur, weil er sonst alle elektronischen Systeme nicht abschaltet.
Das kann die Batterie bei einer solchen Kälte schon leersaugen.

Gruß, Sascha

Crazy O.
Member
Beiträge: 174
Registriert: Mi 20. Jun 2007, 06:37

Beitrag von Crazy O. » Do 13. Dez 2012, 07:25

Hi,

kann es sein das Du auch übern Winter das HLS Modul eingebaut hast?

Also ich hatte es letzten Winter auch drin und meine Batterie ist auch hin gewesen. Habs diesen Winter bevor die kalten Temperaturen kamen ausgebaut. Bis jetzt alles Top.
Das HLS saugt zwar nicht viel, aber es ist ja immer ein bisschen auch wenn das Auto nicht an ist, und das killt anscheinend die Batterie. Komischerweise nicht bei jedem, aber bei mir scheint es das gewesen zu sein.

Gruss
Oliver

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Beitrag von AJ » Do 13. Dez 2012, 15:38

Hi,

ja das HLS-Modul war drin. Ob es allerdings daran liegt, kann ich mir nicht vorstellen. Mal sehen, was heute Abend bei meiem FOH raus kommt.

MFG

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Batterie

Beitrag von AJ » Fr 14. Dez 2012, 20:18

Hi,
die Batterie ist in Ordnung. Am Montag geht er dann zum FOH um neue Software für das Verdeck aufzuspielen. Nach unserem Unfall hätte man dies machen sollen. Der Motor für das Verdeck soll wohl immer Strom ziehen. Mal sehen, ob es der Fehler ist. Melde mich dann wieder.

MFG

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Batterie / Steuergerät

Beitrag von AJ » Mo 17. Dez 2012, 13:06

So, es wurde eine neue Software für das Verdeck ausgespielt. :D :D :D :D
Das Steuergerät war seit dem Unfall immer in Bereitschaft und dadurch hat sich dann die Batterie entladen. Das Steuergerät hat so 200 mA pro Stunde gezogen. Da wir unseren TT im Moment sehr wenig nutzen, kann das schon die Ursache gewesen sein. Bin gespannt auf die nächste Zeit !!!! :rolleyes: :rolleyes: :rolleyes:

Ciao

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

2 neue Reifen bekommen

Beitrag von AJ » So 10. Feb 2013, 17:33

Hallo,

gestern habe ich neue Reifen für vorne bekommen. ?( ?( ?( ?( Beide hatten einen Höhenschlag !!!!!!! ?( ?(
Obwohl noch 5mm Profil drauf waren.

Ciao

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Sommerreifen

Beitrag von AJ » Do 7. Mär 2013, 16:42

Hi,

da ich einen tollen Sohn habe. Sind doch die Sommerreifen schon drauf. :D :D :D Da sieht das Auto meiner Frau doch echt mal wieder gut aus.

Danke Sohnemann

Gruß Andreas

ThomasTwintop
Junior Member
Beiträge: 32
Registriert: Sa 2. Jun 2012, 13:27

Beitrag von ThomasTwintop » Do 11. Apr 2013, 08:47

Sieht echt super aus dein TT ! :)
wie lange fährst du die Eibach´s schon ? hab die auch verbaut aber in Kombi mit Bilstein B8 Dämpfern.. deiner sieht tiefer aus als meiner :D

qphalanx
Member
Beiträge: 143
Registriert: Fr 29. Jan 2010, 08:49

Beitrag von qphalanx » Do 11. Apr 2013, 14:49

Hab meine Felgen auch wieder drauf. Macht schon gleich was her. Bin nur etwas neidisch auf das schicke schwarz.. schönes Auto!

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Beitrag von AJ » Do 11. Apr 2013, 15:32

Original von ThomasTwintop
Sieht echt super aus dein TT ! :)
wie lange fährst du die Eibach´s schon ? hab die auch verbaut aber in Kombi mit Bilstein B8 Dämpfern.. deiner sieht tiefer aus als meiner :D
Danke.

Die Eibach haben wir seit 2008 drin. Er war aber schon immer so tief. Warum das so ist, kann ich nicht sagen. Aber wir sind sehr zufrieden.

Ciao

Antworten

Zurück zu „[Astra TwinTop] Cabriogalerie“