Unser neuer TT

Hier könnt ihr eueren Astra TwinTop mit Bildern und Daten vorstellen.
AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Auspuff ist angebaut

Beitrag von AJ » Fr 29. Apr 2011, 20:37

Hi,
ich habe heute meinen Endschalldämpfer angebaut. Von der Optik bin ich sehr begeistert. :D :D :D :D :D
Leider hatte der alte Auspuff was gegen den Ausbau! X( X( X( X( X(

Sound ist nach 4 km fahrt auch schon ganz gut. Er ist nicht laut aber dafür sehr brummig. Morgen werde ich dann noch andere Bilder einstellen.

Ciao

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

RE: Auspuff ist angebaut

Beitrag von AJ » Fr 29. Apr 2011, 20:40

noch eins

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

RE: Auspuff ist angebaut

Beitrag von AJ » Fr 29. Apr 2011, 20:41

und noch eins

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Kabelbruch

Beitrag von AJ » Do 22. Sep 2011, 16:57

Hallo,

heute hat es uns erwischt. Es piepte immer bei 30 km/h und der Kofferraum ging nicht auf. ?( ?( ?( ?( ?( ?( Zum Glück gibt es dieses Forum und schon wusste ich was zu machen ist. :D :D :D :D :D :D :D :D :D :D :D :D
Es waren Kabelbrüche im Kofferraum. Unser FOH hat auch ohne Kosten den Kofferraum entsperrt.

Jetzt ist alles hoffentlich wieder in Ordnung.

Ciao

74 Black-Edition
Senior Member
Beiträge: 250
Registriert: Fr 23. Apr 2010, 18:04

Beitrag von 74 Black-Edition » Sa 15. Okt 2011, 20:17

Hallo AJ,

also der Auspuff sieht richtig gut aus.

Aber der Ausschnitt in der Stoßstange mußte erweitert werden, oder?
Aber das ist ja bei OPC-LINE 2 kein Problem wie ich ja selbst feststellen mußte.

Auch wenn ich mich wiederhole, Dein CAB ist der HAMMER!!!!

Gruß Jörg

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Beitrag von AJ » So 16. Okt 2011, 15:47

Vielen Dank für die Blumen !! :D :D :D :D :D :D

Das gleiche gilt auch für Deinen TT.

Gruß AJ

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Verdeck defekt !!!!

Beitrag von AJ » Sa 7. Jul 2012, 07:23

Am Donnerstag hatte ich einen schwarzen Tag. Ich wollte noch eben schnell einen Bekannten besuchen und das eben mit einer schönen offenen Fahrt verbinden. Leider ging das Verdeck nur halb auf. D.h. der Kofferraum stand offen die Hutablage stand hoch und das Verdeck war im Kofferraum und nichts tat sich mehr. Zum Glück waren die Flaps noch nicht ausgefahren. Da ich leider zu diesem Zeitpunkt nicht bei mir Zuhause war, hatte ich echt kein Bock mehr auf dieses Cabrio. ?( ?( ?( ?( ?( ?( ?(

Leider haben meine ganzen Versuche (ab 20:30 – 22:00 Uhr) bei Opel, im Internet und diversen Bekannten nichts gebracht. Irgendwann sah ich mal nach oben und bemerkte dass es gleich einen sehr starken Regenguss geben wird. Jetzt wurde ich leicht hektisch – ich musste jetzt schnell einen Unterstellplatz bekommen. Dies war dann auch kurz vorm Regen geschehen – zum Glück. :D :D :D

Am nächsten Morgen versuchte ich dann mit Hilfe verschiedener Opel-Händler auf mein Problem eine Lösung zu finden – Ich wollte diesen Tag wieder nach Hause fahren !!!! Leider wurde ich immer wieder mit der Begründung vertröstet „Wir gehen an diese Verdecke nicht bei „ . ?( ?( ?(
Jetzt blieb mir nur mein FOH in Wilhelmshaven . Dieser hat mir dann über Telefon genau erklärt wie man das Verdeck entriegelt. Diese Maßnahme war dann nochmal ein Akt von ca. 45 Min, da ich sehr schlecht an die Schraube für die Hydraulik ran kam. Leider war das Verdeck direkt davor. Ich musste mich dann auf mein Verdeck legen und durch die Verdeckteile greifen um die Hydraulik zu entsperren (den Druck ab zu lassen). Danach konnte ich mit zwei Personen das Verdeck wieder in die richtige Position stellen und verriegeln. Die Anleitung die für diese Maßnahme dem Fahrzeug beiliegt ist wirklich Schrott.

Jetzt bin ich wieder Zuhause und mein Fahrzeug bleibt zu und geht nächste Woche zu meinen FOH der mir auch weiterhelfen kann. Bin mal gespannt was mich das wieder kosten wird.

Hat jemand einer bessere Beschreibung als die beim Fahrzeug beiliegt ?

Gruß Andreas

AJ
Senior Member
Beiträge: 445
Registriert: Mi 26. Jan 2005, 21:20

Fehler gefunden

Beitrag von AJ » Sa 7. Jul 2012, 18:09

Ich habe den Fehler gefunden. Es war mal wieder der Kabelstrang am Kofferraum !!!!! ?( ?( ?( ?( ?(

Ein Kabel war gebrochen.

Gruß Andreas

qphalanx
Member
Beiträge: 143
Registriert: Fr 29. Jan 2010, 08:49

Beitrag von qphalanx » Mo 9. Jul 2012, 05:49

Da kann man ja fast sagen "zum Glück" nur der Kabelstrang. Hast du das Verdeck denn nach der Notentriegelung selbst wieder fit gemacht, oder hat das ein FOH getan?

Grüße,

qp

jurgen2
Member
Beiträge: 228
Registriert: Mo 18. Apr 2011, 05:52

RE: Verdeck defekt !!!!

Beitrag von jurgen2 » Mo 9. Jul 2012, 18:30

Original von AJ


Hat jemand einer bessere Beschreibung als die beim Fahrzeug beiliegt ?

Gruß Andreas
Hallo Andreas,

echt der Alptraum!
War letzte Woche mit dem TT in Italien, da ist man bei jeder Dach-Aktion leicht angespannt.
Nein es gibt keine bessere Beschreibung, alle die es versuchten (manche vergeblich) warnen vor dieser "Lösung".
Alles Gute

Antworten

Zurück zu „[Astra TwinTop] Cabriogalerie“