Dach öffnet nicht mehr

Wenn ihr Probleme mit eurem TwinTop habt, dann hier rein
connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Di 17. Jun 2014, 20:35

Original von MSG
Echt schade,das du deinen TT verkauft hast.
Gehe mal davon aus,das du auch mehrere Maengel hattest.

Kannst du vielleicht mal ein Bild hoch laden.
Würde mich echt sehr interessieren,wo der Kontakt am Dachsegment liegt.
Ein Bild habe ich davon leider nicht gemacht. Der Kontakt liegt ja ganz oben links und rechts im Fensterrahmen / A-Säule. Evtl. helfen ja ein paar Dumpfe schläge mit der flachen Hand auf die Stelle. Bei mir reichten ja Bodenwellen auf der Strasse aus um den Kontakt wieder zu schließen. Allerdings reichte auch eine Bodenwelle aus um das ganze Problem erst auszulösen.

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Di 17. Jun 2014, 20:38

Haaaa....., hab da grad was gefunden.

Die Verriegelungslöcher sind hier zu sehen auf der linken Seite etwas links von der Mitte der Sonnenblende.

http://www.ace-online.de/fileadmin/user ... n_oben.JPG

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Di 17. Jun 2014, 21:02

Ich verabschiede mich jetzt aus diesem Forum und wünsche allen ATT Besitzern weiterhin viel Freude an Ihrem Fahrzeug und wenig Mängel.

Falls noch jemand auf die Bilder des defekten Kabelbaumes links im Kofferaum zugreifen möchte kann er mich anmailen ich sende sie dann.

Die Bilder waren hier ja sonst in einem der vorderen Beiträge verlinkt, aber der Hoster ist wohl nicht mehr online.

Machts gut :danke:
connorml

Benutzeravatar
Y32SE
Posting Freak
Beiträge: 835
Registriert: So 19. Aug 2012, 18:35
Wohnort: Marl
Kontaktdaten:

Beitrag von Y32SE » Mi 18. Jun 2014, 16:10

Original von connorml
Falls noch jemand auf die Bilder des defekten Kabelbaumes links im Kofferaum zugreifen möchte kann er mich anmailen ich sende sie dann.
Und warum lädst du sie nicht einfach hier hoch, damit sie vom Forum gehostet werden?

Übrigens ist der Kontakt vorne links am Dach wo die Verriegelung ist! Da mal mit Kontaktspray rein und es sollte wieder fehlerfrei funktionieren!
Astra TT Z16LET BJ09, gekauft bei 22.067 (aktuell 111111), Androidradio mit RFK, OPC Heckspoiler, alle Dachkabelbäume gewechselt

Mr.Bertone
Member
Beiträge: 152
Registriert: Di 16. Apr 2013, 20:51

Beitrag von Mr.Bertone » Mi 18. Jun 2014, 18:23

Schade das du uns verlässt

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Fr 4. Jul 2014, 19:26

Dann will ich mal versuchen die Bilder hier hochzuladen.

Viele Grüße
connorml

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Fr 4. Jul 2014, 19:27

Aufnahme 2

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Fr 4. Jul 2014, 19:28

Aufnahme 3

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Fr 4. Jul 2014, 19:28

Aufnahme 4

connorml
Member
Beiträge: 89
Registriert: Mi 1. Aug 2007, 10:10

Beitrag von connorml » Fr 4. Jul 2014, 19:29

Aufnahme 5

Antworten

Zurück zu „[Astra TwinTop] Probleme“