c20xe 3 Zylinder

Hier gehts um das Herz des Autos
Antworten
Benutzeravatar
schwenie
Posting Freak
Beiträge: 4030
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

c20xe 3 Zylinder

Beitrag von schwenie » Do 22. Mär 2018, 20:25

Hallo
wie vll noch einige wissen habe ich mein Cabrio vor der Winterpause recht unschön eingeparkt...
Habe das Fahrzeug schön in der Gargeneinfahrt verkeilt und mich fest gefahren....(Neue Garage, einfahrt nur angeschüttet)
Bin mit dem Flansch vom Hosnerohr am Estrichblech hängen gebliebe

Jetzt läuft das ding im Kalten zustand nur noch auf 3 pötten und ich kann Ihn nur mit mühe am Leben halten...
Kann mir zwar nur schwer vorstellen das es da einen zusammenhang gibt aber ich schließe nichts mehr aus

Ideen?

16vfan
Posting Freak
Beiträge: 1245
Registriert: Di 2. Mär 2010, 22:40

Re: c20xe 3 Zylinder

Beitrag von 16vfan » So 25. Mär 2018, 20:08

Welcher Zylinder"fehlt"
Zündanlage Kabel/Kerzen/ Verteilerkappe/Finger prüfen
Kraftstoffversorgung Eispritzventil / K-Pumpe
ewt. zu Fett. Geber und Stecker für Wassertemperatur STG prüfen , Geber ohmwert zu hoch(durchmessen)
oder Kabel am Stecker abgefault oder oxidiert=hoher wiederstand=fett

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4030
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: c20xe 3 Zylinder

Beitrag von schwenie » Di 27. Mär 2018, 17:59

Also welcher Zylinder fehlt kann ich dir nicht sagen....
Vor dem maleur lief er gut....jetzt nicht mehr

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4030
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: c20xe 3 Zylinder

Beitrag von schwenie » Sa 7. Apr 2018, 19:01

An die Mods, bitte in den Motorbereich verschieben

Heute habe ich mal weiter geforscht.
Danke auch nochmal an Kollege Gesi

Hier mal ein paar Bilder
Dateianhänge
stecker_thermoschalter_1.jpg
stecker_thermoschalter_1.jpg (43.69 KiB) 144 mal betrachtet
stecker_thermoschalter.jpg
stecker_thermoschalter.jpg (43.19 KiB) 144 mal betrachtet
kerzenbild.jpg
1-2-3-4
kerzenbild.jpg (81.83 KiB) 144 mal betrachtet

Benutzeravatar
schwenie
Posting Freak
Beiträge: 4030
Registriert: Di 30. Jan 2007, 18:01
Wohnort: zuhause
Kontaktdaten:

Re: c20xe 3 Zylinder

Beitrag von schwenie » Mo 16. Apr 2018, 17:44

Wie in meinem Show-Thread bereits angerissen ging es heute mit der Fehlersuche weiter...
Ich konnte auch Feststellen das die Zuleitung zum Kurbelwellensensor nicht mehr die Beste ist.
Die Isolierung ist schon total Verschmort und ich kann schon die Isolierfolie somt der Silbernen leitungen sehen...
Ich denke der sensor sollte mal ersetzt werden.

Von seitens des Unterdrucks konnte ich bisher keine Unstimmigkeiten festellen.
Benzindruck noch nicht geprüft.
Luftmassenmesser noch nicht geprüft (wüsste auch grad nicht wie)
zuleitung der Lamdasonde ist Intakt

jetzt Ihr

Hier einige Bilder
Dateianhänge
20180416_181729_Größe ändern.jpg
"Thermo"schalter Lüfter
20180416_181729_Größe ändern.jpg (49.29 KiB) 85 mal betrachtet
20180416_181659_Größe ändern.jpg
Stecker von Vorne
20180416_181659_Größe ändern.jpg (52.65 KiB) 85 mal betrachtet
20180416_181651_Größe ändern.jpg
Stecker ohne Tülle von Hinten
20180416_181651_Größe ändern.jpg (44.94 KiB) 85 mal betrachtet
20180407_151351_Größe ändern.jpg
Verteilerfinger
20180407_151351_Größe ändern.jpg (35.92 KiB) 85 mal betrachtet
20180407_151343_Größe ändern.jpg
Verteilerkappe
20180407_151343_Größe ändern.jpg (67.05 KiB) 85 mal betrachtet

16vfan
Posting Freak
Beiträge: 1245
Registriert: Di 2. Mär 2010, 22:40

Re: c20xe 3 Zylinder

Beitrag von 16vfan » Di 17. Apr 2018, 01:17

Thermo"schalter Lüfter hat nichts mit dem schlechten Laufverhalten zu tun, das kabel selber sieht alt+brüchig aus,,,,

Die Tülle am Stecker Wassertemperaturgeber ist ja defekt, da kriecht die Feuchtigkeit rein ,auch in die Litzen unter die Isolierung und läst das Kabel da oxidieren

Ob ein Zündfunke fehlt, einfach die Stecker bei laufendem Motor nach einander von den Kerzen abziehen und wieder aufstecken,
dabei sollte ein unterschied erkennbar sein, Z-kabel ?! ok
ewt. auch Problem mit dem Hallgeber im Verteiler, dieser (HG)kann ausgetauscht werden..

Benzindruck mit abgezogenem Unterdruckschlauch prüfen ,je nach BD-Regler 2,5 oder 3 bar , arbeiten alle E-Ventile ?!,
zum Prüfen Einspritzgalerie mit Ventilen ausbauen und "starten" sie sollten dann "spritzen",,,,,

Mach den KW-Sensor neu,,,,

Antworten

Zurück zu „[Astra F] Motor“