Geht aus wenn er warm ist

Wenn ihr Probleme mit eurem Astra F Cabrio habt, dann hier rein
16vfan
Posting Freak
Beiträge: 1376
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » Sa 18. Nov 2017, 08:50

Der LLR sollte bei Zündung"an"keine geräusche machen..

Zündkabel noch die alten ersten?! verbaut?

Wenn ja erneuern mit Markenkabeln(Bosch)

michaelmainz
Junior Member
Beiträge: 31
Registriert: Mi 15. Feb 2017, 13:52

Beitrag von michaelmainz » Sa 2. Dez 2017, 19:44

So, mal wieder ein Update..... ;)

Die Zündkabel sind erneuert worden im Frühjahr. Habe den LLR erneuert der neue vibriert leicht wenn Zündung an ist spürt man aber nur ganz leicht der alte hat richtig "Krach" gemacht.
Nach dem erneuern fährt mein Baby wie neu :D
Er ruckelt nicht wenn er kalt ist (minusgrade) oder wenn er warm ist. Er läuft sauber runter wenn ich vom Gas gehe ohne zu ruckeln....das fühlt sich alles ganz gut an und ich hoffe das bleibt jetzt auch so.

Was ich meine was sich auch geändert hat (das mag Einbildung sein ich kann nämlich keine Verbindung sehen) er dreht schneller hoch......

Nochmal vielen Dank für eure Mühe :) :) :)

Gruß

Michael

16vfan
Posting Freak
Beiträge: 1376
Registriert: Di 2. Mär 2010, 22:40

Beitrag von 16vfan » So 3. Dez 2017, 18:28

Schön, das er nun gut läuft,,,,

Hast auch den"Kanal"zur Drosselklappe wo der LLR drauf sitzt gereinigt....

Benutzeravatar
Daniel San
Junior Member
Beiträge: 20
Registriert: Sa 10. Jun 2017, 08:45
Wohnort: Wuppertal

Re: Geht aus wenn er warm ist

Beitrag von Daniel San » Mo 1. Jul 2019, 14:13

Hallo Zusammen,

das klingt ähnlich wie bei meinem neuen.

Ich habe aufgrund der Rostprobleme an meinem 1,6 16V ein Cabby von April 2000 mir dem X18XE Motor gekuft.

Soweit so gut.

Auto gekauft vollgetankt und nach fast 600Km stelle geht er mir letzte Woche im Stau aus.

Nach etwas rollen startete er wieder.

Anschließen war ich einkaufen.

Auto startet ganz normal nach ca. 1000m kommt die erste Ampel, Auto geht aus.
Neustart versuch (mehrmals) Auto startet und geht direkt wieder aus.

Nach einigen Versuchen fuhr er mich dann wieder brav nachhause.

Ich meine auch einen komischen Geruch war genommen zu haben.
Vielleicht kam dieser aber auch von der Brückenbaustelle neben mir.

Am Samstag dann wieder der Versuch zu fahren, Auto startet und geht aus.

Am Sonntag wieder alles normal heute auch soweit alles gut.

Ich habe keine Erklärung.

Am Sonntag habe ich dann noch gesehen, dass Öl in den Zündkerzen ist.

Habe dann alles sauber gemacht und die Gammeligen Kerzen mit der Drahtbürste gereinigt.

Ich wollte gleich neue Kerzen und eine neue Dichtung bestellen.

Kennt jemand dieses Symptom?

Grüße aus Wuppertal

Daniel

Antworten

Zurück zu „[Astra F] Probleme“