Astra-Cabrio-Forum
Registrierung Mitgliederliste Portraits Suche Chat Karte Unsere Boardregeln Gästebuch Zur Startseite Portal

Astra-Cabrio-Forum » Astra F Cabrio » [Astra F] Allgemein » Fragen zur Lima » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Fragen zur Lima  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Fragen zur Lima Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,
und hier meine nächste Frage.
Ich habe so im Gefühl, dass mir mein Asti
im Winter immer mehr Probleme macht.

Zunächst das Problem.
Es kommt jetzt immer häufiher vor , dass morgens beim Starten die Lima mir das Lied vom Tod singt..
B.z.w heult oder kreicht.
Das heulen geht mit der Drehzahl mit und wird dann nach ca.5 Minuten leiser , bis es dann ganz weg ist.
Mir ist diese Woche aufgefallen , dass wenn die Außentemperaturen über 7 grad liegen ,heult er nicht.
Ist es aber unter 7 grad passiert das was ich oben geschrieben habe.
Es leuchtet keine Batterie Lampe oder ähnliches.
Doch ich habe im Gefühl , dass eine neue Lima her muss.
Obwohl sie noch volle 14 ah und mehr aufnimmt.

Jetzt die Fragen.
Mein Motor..C20xe
Ich vermute das eine 100 A verbaut ist.
Da ich mittlerweile sehr viel Elektrik nachgerüstet habe , frage ich mich , ob es Sinn macht eine 120 A zu besorgen.
Nur...passt diese auch ?
Welche Lima wäre am besten ? Der Motor stammt aus dem Vectra A 2000. Also müsste ich eine aus dem Vectra besorgen ?
Und ist es sehr aufwendig , die Lima auszubauen?

Würde mich über die eine oder andere Antwort freuen.

Viele Grüße Nobby.

__________________
Astra F C20XE 150 H.P
09.12.2017 16:01 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
Der Sash! (Moderator) Der Sash! ist männlich
Moderator


images/avatars/avatar-7467.jpg

Dabei seit: 07.10.2007
Beiträge: 8.780
Herkunft: Sachsen
Auto: F Cabrio C20XE, Insignia ST Sport CDTI


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Woher weißt du denn, dass es die Lima ist und nicht die Servopumpe die da heult?

Lima sollte eigentlich keine Geräusche machen. Wenn die Kohlen runter sind kommt die rote Lampe. Mehr passiert doch nicht.

Gruß, Sascha

__________________
Bertone Delivery-N°: 016131





09.12.2017 16:42 Der Sash! ist offline E-Mail an Der Sash! senden Beiträge von Der Sash! suchen Nehmen Sie Der Sash! in Ihre Freundesliste auf Fügen Sie Der Sash! in Ihre Kontaktliste ein
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Themenstarter Thema begonnen von nobby1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das.die Servopumpe auch singen kann , wusste ich garnicht. Wäre.das abstellbar ?
Allerdings wenn ich vorm offenen Motorraum stehe ,kommt das heulen , quitschen devenetiv aus der Rolle der Lima.

Gruß Nobby

__________________
Astra F C20XE 150 H.P
09.12.2017 17:42 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
schwenie schwenie ist männlich
Foren Gott


images/avatars/avatar-7418.jpg

Dabei seit: 30.01.2007
Beiträge: 4.016
Herkunft: Drolshagen
Auto: Astra F Cabrio GSi 16v


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Klingt echt seltsam....Ich habe aktuell glaube eine 65A verbaut, passt eine stärkere ohne probleme zur einer kleinen standart batterie?

__________________
Bertonenummer: 029253


VW Golf= Völlig Wertloser Gegenstand Ohne Logische Funktion
09.12.2017 18:49 schwenie ist offline E-Mail an schwenie senden Homepage von schwenie Beiträge von schwenie suchen Nehmen Sie schwenie in Ihre Freundesliste auf Fügen Sie schwenie in Ihre Kontaktliste ein Skype
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Themenstarter Thema begonnen von nobby1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Schwenie ,
du verwechselst da bestimmt was.
Ich meine keine größere Batterie,
sondern eine stärkere Lima.
Es müsste jetzt eine mit 100 A verbaut sein.
Und die nächst größere wäre wohl eine 120 A.
Batterie habe ich eine 55 ah verbaut.
Aber so wie es Sash geschrieben hat ,
könnte es auch die Servopumpe sein.
Aber wie ich das raus bekommen kann ,weiß ich nicht
Weil ich auch garnicht weiß wo diese verbaut ist.
Und es quitscht ja nicht nur beim lenken allein , sondern wenn es unter 7 grad ist laufend. Und das dann 5 bis 10 Minuten lang , bis der Motor wärmer wird.
Gruss Nobby

__________________
Astra F C20XE 150 H.P

Dieser Beitrag wurde 6 mal editiert, zum letzten Mal von nobby1 am 09.12.2017 21:35.

09.12.2017 20:56 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
Nazca Nazca ist männlich
Grünschnabel


images/avatars/avatar-7928.jpg

Dabei seit: 29.11.2017
Beiträge: 3
Herkunft: Frankreich
Auto: Astra F Bertone


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Versuch mit Wasser über die Rolle zu gießen. ich weiß nicht ob die Lima das verkraften kann wegen der Elecktronik ( aber beim regen bekommt sie auch bestimmt was ab. )

Wenn das Heulen aufhört dan weiß du bescheid welche hin ist.
09.12.2017 22:27 Nazca ist offline E-Mail an Nazca senden Beiträge von Nazca suchen Nehmen Sie Nazca in Ihre Freundesliste auf
schwenie schwenie ist männlich
Foren Gott


images/avatars/avatar-7418.jpg

Dabei seit: 30.01.2007
Beiträge: 4.016
Herkunft: Drolshagen
Auto: Astra F Cabrio GSi 16v


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei mir sitzt die Servopumpe im Riementrieb....also garnicht soweit von der Lima weg
warum sollte eine größere Lima nicht passen?
Platz sollte doch sein

Mit wasser wäre ich bei Lima vorsichtig

__________________
Bertonenummer: 029253


VW Golf= Völlig Wertloser Gegenstand Ohne Logische Funktion

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von schwenie am 10.12.2017 12:57.

10.12.2017 12:57 schwenie ist offline E-Mail an schwenie senden Homepage von schwenie Beiträge von schwenie suchen Nehmen Sie schwenie in Ihre Freundesliste auf Fügen Sie schwenie in Ihre Kontaktliste ein Skype
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Themenstarter Thema begonnen von nobby1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte es schon mit so einem Spray versucht.
Ohne erfolg.
Mit Wasser gehe ich auch nicht dran.
Da es ja nur unter 7 grad passiert , wird es irgendwas mit Öl zu tun haben. Das dieses dann zu zäh oder zu dick sein wird.
Da.die Lima ohne Öl läuft , wird dies wohl weg fallen.
Auch die Tatsache , dass die Batterie Lampe nicht leuchtet.
Ich werde dieses jetzt nochmal im Auge behalten. Denn nächste Woche fahre ich 3 Wochen in die Reha. Und kann mich erst im neuen Jahr darum kümmern.
Wenn der Motor nach ein paar Minuten wärmer wird ,
ist es ja vorbei. Deswegen hoffe ich , dass er noch die 3 Wochen durch hält.
Bin ja im ADAC falls unterwegs was passiert.

__________________
Astra F C20XE 150 H.P
10.12.2017 17:16 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
16vfan 16vfan ist männlich
Kaiser


images/avatars/avatar-7413.jpg

Dabei seit: 02.03.2010
Beiträge: 1.239
Herkunft: NRW
Auto: Astra F Cab,Astra F GSI,Kadett E Caravan

Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist die doppelte Riemenscheibe verbaut oder Rippenriemen?

Bei doppelter RS einfach den kleinen der Servopumpe runter und laufen lassen,
Heulen da = Lima,
heulen weg = Servop.

Heulen da ohne Lima und Servop. ,
dann kommts aus dem Zahnriementrieb ;Spann/Umlenk oder Wasserpumpe...

dann sofort diesen komplett erneuern,,,,,,,,,,,,,,

__________________
ich hab zwar keine lösung aber ich bewundere das Problem
10.12.2017 22:42 16vfan ist offline E-Mail an 16vfan senden Beiträge von 16vfan suchen Nehmen Sie 16vfan in Ihre Freundesliste auf
Same-1974 Same-1974 ist männlich
Doppel-Ass


images/avatars/avatar-7388.jpg

Dabei seit: 22.09.2013
Beiträge: 111
Auto: Astra F Cabrio


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Suche hiermit den Verursacher....

Stethoskop

__________________
Es grüßt der Sascha
16.12.2017 19:38 Same-1974 ist offline E-Mail an Same-1974 senden Beiträge von Same-1974 suchen Nehmen Sie Same-1974 in Ihre Freundesliste auf
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Themenstarter Thema begonnen von nobby1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen.
Ich bin euch sehr dankbar für euere Tipps.
Ich bin leider seit Gestern in Reha. Zwar mit dem Auto ,aber hier jetzt daran zu basteln , wäre nicht ganz so passend.
Daher muss ich warten bis ich im Januar wieder zu Hause bin.
Nur soviel, seit meinem letztem Posting quitschte morgens und Mittags jetzt tagelang nichts mehr. Egal bei welchen Temperaturen. Gestern fuhr ich um 8 Uhr zur Reha. Etwa 50 kilometer. Auch alles ohne quitschen. Angekommen und das Gepäck ausgeladen.
Das Auto war dann noch warm. Ich startete ihn ,um ihn in die Tiefgarage zu fahren , und da quitscht er wieder.
Sehr sehr merkwürdig. Probiere das jetzt in ein paar tagen wieder aus. Habe jetzt erstmal die Batterie abgeklemmt , da er jetzt ein paar tage steht , und die Batterie bei Kälte und tage ohne fahren, schnell leer gezogen wird.

Wünsche euch was.
Gruß Nobby

__________________
Astra F C20XE 150 H.P
20.12.2017 11:50 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
schwenie schwenie ist männlich
Foren Gott


images/avatars/avatar-7418.jpg

Dabei seit: 30.01.2007
Beiträge: 4.016
Herkunft: Drolshagen
Auto: Astra F Cabrio GSi 16v


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

pack das gepäck wieder rein Augenzwinkern Augen rollen

__________________
Bertonenummer: 029253


VW Golf= Völlig Wertloser Gegenstand Ohne Logische Funktion
29.12.2017 18:57 schwenie ist offline E-Mail an schwenie senden Homepage von schwenie Beiträge von schwenie suchen Nehmen Sie schwenie in Ihre Freundesliste auf Fügen Sie schwenie in Ihre Kontaktliste ein Skype
nobby1 nobby1 ist männlich
Routinier


images/avatars/avatar-7712.jpg

Dabei seit: 27.02.2012
Beiträge: 495
Herkunft: Köln
Auto: Astra F Cabrio C20 XE 150 H.P


Themenstarter Thema begonnen von nobby1
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke schwenie großes Grinsen großes Grinsen großes Grinsen

Läuft jetzt wieder seit 2 Wochen ohne Quitschen. .............Und auch ohne Gepäck.. großes Grinsen großes Grinsen großes Grinsen

Wünsche einen guten rutsch nach 2018

Nobby

__________________
Astra F C20XE 150 H.P
31.12.2017 09:07 nobby1 ist offline E-Mail an nobby1 senden Beiträge von nobby1 suchen Nehmen Sie nobby1 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu: Neues Thema erstellen Antwort erstellen
Astra-Cabrio-Forum » Astra F Cabrio » [Astra F] Allgemein » Fragen zur Lima

Profil | Members | Team | Portraits | Suche | Chat | Karte | Regeln | Shop | Gästebuch | Forum | Portal

Impressum


Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

on