Astra-Cabrio-Forum
Registrierung Mitgliederliste Portraits Suche Chat Karte Unsere Boardregeln Gästebuch Zur Startseite Portal

Astra-Cabrio-Forum » Astra G Cabrio » [Astra G] Probleme » Thermostat/ Temperatur » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Thermostat/ Temperatur  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
stenz stenz ist männlich
Mitglied


images/avatars/avatar-7824.jpg

Dabei seit: 05.04.2016
Beiträge: 49
Herkunft: Gelsenkirchen (Schalke :-) )
Auto: Astra g Cabrio 1,8

Thermostat/ Temperatur Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,
ich habe das Thermostat an meinem Astra g cabrio getauscht. So weit alles in Ordnung. Ist es normal, dass der Lüfter des Kühlers ab und zu anspringt? Die Temperatur steigt auf zwischen 80 bis 90 Grad und dann springt der Lüfter an. Die Heizung heizt sehr gut und die Temperatur fällt dabei jetzt auch nicht mehr. Wasserverbrauch habe ich keinen. Wenn der Lüfter läuft,müsste er nicht auch, ohne dass der Motor läuft, weiter laufen?
Gruß vom stenz
06.10.2017 20:42 stenz ist offline E-Mail an stenz senden Beiträge von stenz suchen Nehmen Sie stenz in Ihre Freundesliste auf
schenki91 schenki91 ist männlich
Mitglied


images/avatars/avatar-7894.jpg

Dabei seit: 29.09.2014
Beiträge: 32
Herkunft: Ibbenbüren
Auto: Astra G Carbio Z20LET, Astra F C20NE


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das hört sich doch super an bei dir. Scheint alles so zu laufen wie es soll.

Das mit dem Lüfternachlauf wenn der Motor aus ist kann ich dir leider nicht sagen. Bei meinem Vectra B wahr es so aber beim G Cab ist es glaub ich normal wenn er es nicht macht.

Habe selber noch eine elektronische Umwälzpumpe die noch eine gewisse Zeit nach dem Motor abschalten nach läuft.
14.10.2017 09:21 schenki91 ist offline E-Mail an schenki91 senden Beiträge von schenki91 suchen Nehmen Sie schenki91 in Ihre Freundesliste auf
Rstwo Rstwo ist männlich
Routinier


images/avatars/avatar-7379.jpg

Dabei seit: 12.07.2011
Beiträge: 469
Herkunft: Thüringen
Auto: G-Cab Z22SE Mirage


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich kenne Nachlaufen nur von Modellen ohne Klima(da immer ohne Motorkühlmodul).
Mit Motorkühlmodul läuft zu mindestens bei normalen Wassertemperatur nichts nach.

Also alles ganz normal.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rstwo am 14.10.2017 13:35.

14.10.2017 13:35 Rstwo ist offline Beiträge von Rstwo suchen Nehmen Sie Rstwo in Ihre Freundesliste auf
stenz stenz ist männlich
Mitglied


images/avatars/avatar-7824.jpg

Dabei seit: 05.04.2016
Beiträge: 49
Herkunft: Gelsenkirchen (Schalke :-) )
Auto: Astra g Cabrio 1,8

Themenstarter Thema begonnen von stenz
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke
15.10.2017 16:44 stenz ist offline E-Mail an stenz senden Beiträge von stenz suchen Nehmen Sie stenz in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu: Neues Thema erstellen Antwort erstellen
Astra-Cabrio-Forum » Astra G Cabrio » [Astra G] Probleme » Thermostat/ Temperatur

Profil | Members | Team | Portraits | Suche | Chat | Karte | Regeln | Shop | Gästebuch | Forum | Portal

Impressum


Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

on