Astra-Cabrio-Forum
Registrierung Mitgliederliste Portraits Suche Chat Karte Unsere Boardregeln Gästebuch Zur Startseite Portal

Astra-Cabrio-Forum » Astra G Cabrio » [Astra G] Probleme » Voll automatisches Verdeck Fehler » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Voll automatisches Verdeck Fehler  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
monoman
Grünschnabel


Dabei seit: 07.05.2016
Beiträge: 5


Voll automatisches Verdeck Fehler Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo liebe Leute aus dem Forum,

ich bin es, der Neue.

Ich habe mir ein Opel Astra G Cabrio 2002 als Zweitwagen gegönnt.
Beim Kauf ging das Verdeck überhaupt nicht, da ein Schlauch geplatzt war.
Den schlauch habe ich bereist erneuert. Das Hydrauliköl ist auch aufgefüllt. Das Verdeck funktioniert teilweise fehlerfrei und Teilweise piepst es kurz vor dem Schließen ( wenn vorne verriegelt werden soll ) oder kurz nach dem Öffnen ( wenn der Motor vorne entriegelt hat ), mal beim Öffnen mittig. In die gewünschte Richtung geht es dann beim erneuten Drücken nicht weiter. Dann erst einmal 2 Schritte zrück und dann mit Anlauf.

Fehlerspeicher zeigt nun folgendes:

Kopfstückverriegelungsmotor, Kurzschluss zur Masse in der Betriebsart schließen.

und

Kofferraumschlossmotor Kurzschluss zur Masse in der Betriebsart schließen.

Nun kommt Ihr als Profis ins Spiel.

Ich frage höflichst, wo diese Kurzschlusspunkte auftretenhäufig können.

Vielen Dank für Eure Antworten.
08.05.2016 15:34 monoman ist offline E-Mail an monoman senden Beiträge von monoman suchen Nehmen Sie monoman in Ihre Freundesliste auf
Danniiie Danniiie ist männlich
Doppel-Ass


images/avatars/avatar-7753.jpg

Dabei seit: 02.12.2012
Beiträge: 113
Herkunft: Hessen
Auto: Astra G Cabrio 2.0 16V T + Signum 1.8


Forumsunterstützer
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo monoman,
Erstmal willkommen hier bei uns im Forum.
Der Kurzschluss vom Kofferraumschlossmotor kommt mit großer Wahrscheinlichkeit durch einen Kabelbruch im Kofferraum-beim Astra G sehr "beliebt".
Der Kabelbaum befindet sich links am Scharnier der Heckklappe,und geht dann Richtung Seitenverkleidung. Wenn dort die Kabel gebrochen sind geht oftmals auch die Beleuchtung im Kofferraum nicht mehr(war bei mir auch so).
Solltest Du fündig werden gebe ich Dir den Tipp nicht einen Ersatzkabelbaum bei Opel zu holen, da bekommst Du für teures Geld nur wieder die gleichen störrischen Kabel und hast früher oder später das Problem wieder. Besorg Dir im Elektrobedarf hochflexible Kabel und löte die ein,dann hast Du Ruhe.
Beim Kopfverriegelungsmotor hast Du vermutlich das gleiche Problem, aber wo und was genau-da können Dir unsere Spezies hier eher Auskunft geben.
In welchem Zustand sind eigentlich Deine Verdeckklötze? Falls Du nicht weißt was ich meine einfach mal die Suche fragen.

MfG,Danniiie

__________________
"Engel ohne Flügel fahren Cabriolet"
08.05.2016 16:01 Danniiie ist offline E-Mail an Danniiie senden Beiträge von Danniiie suchen Nehmen Sie Danniiie in Ihre Freundesliste auf
monoman
Grünschnabel


Dabei seit: 07.05.2016
Beiträge: 5


Themenstarter Thema begonnen von monoman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für die Info, ich habe über die Suche schon einiges über diesen Kabelbaum erfahren. Bei mir war "nur" ein Kabel Blank. ich habe es erst mal notdürftig mit Isolierband umwickelt, um zu sehen was noch passiert. Diese blanke Stelle kam möglicherweise durch den nicht befestigen Kompaktstecker an die Masse. Ich habe auch den Kontaktstecker wieder an seinen Platz gebracht.

Wenn das alles war... cool!
08.05.2016 19:34 monoman ist offline E-Mail an monoman senden Beiträge von monoman suchen Nehmen Sie monoman in Ihre Freundesliste auf
virtuellerfreund virtuellerfreund ist männlich
Foren Gott


images/avatars/avatar-7653.jpg

Dabei seit: 07.05.2011
Beiträge: 2.070
Herkunft: Kreis Mettmann
Auto: Astra G Cabrio 2.0 Turbo


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Läuft es denn jetzt wieder?

__________________
Yes Reparatur Dachsteuergeräte



Wavey2 Verkaufe:

ASTRA G Module

Thumb up Elektronischer Schalter für Dachsteuerung
Kein festhalten mehr
http://youtu.be/_OdexcdU59E

Thumb up Modul für Verdeckbetätigung per Funk
Kein festhalten der FB-Taster mehr.
http://youtu.be/lROb8aAhTvk

Hotjump NEUES VIDEO " Amerikanischer Blinker"
https://youtu.be/FQz5ACnMTFI

Prof virtuellerfreund@hotmail.com
09.05.2016 18:31 virtuellerfreund ist offline E-Mail an virtuellerfreund senden Beiträge von virtuellerfreund suchen Nehmen Sie virtuellerfreund in Ihre Freundesliste auf
monoman
Grünschnabel


Dabei seit: 07.05.2016
Beiträge: 5


Themenstarter Thema begonnen von monoman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Läuft noch nicht so, wie es soll.
Ich bin nun so weit, das der Motor vorne anfängt zu entriegeln, scheint aber zu wenig kraft zu haben. ( Quittiert mit piepen ) wenn ich dann von Hand nachhelfe, hört man den Motor noch kurz surren, bevor die Hydraulik angesteuert wird. beim Verschließen läuft alles. Habe prophylaktisch die Gewindestangen gefettet. Fehlermeldung immer noch Kurzschluss Verriegelungsmotor beim Öffnen.
26.05.2016 17:23 monoman ist offline E-Mail an monoman senden Beiträge von monoman suchen Nehmen Sie monoman in Ihre Freundesliste auf
monoman
Grünschnabel


Dabei seit: 07.05.2016
Beiträge: 5


Themenstarter Thema begonnen von monoman
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, nun habe ich den Fehler eingegrenzt!

Das Verdeck funktioniert mal komplett fehlerfrei und dann sporadisch läuft der Motor im Verdeck nicht mehr in Richtung schließen. Sodass das Verdeck beim Öffnen bis zur Hälfte auf geht und wenn die Haken wieder zufahren sollen, wenn das Verdeck in den Kasten fährt piept es. Beim Verschließen geht es dann zurück, bis der Motor wieder die Haken schließen soll. Dann piepst es wieder. Fleissig mit Handbetrieb verriegelt. Dann funktioniert es mal wieder für ein paar mal fehlerfrei.
05.06.2016 20:13 monoman ist offline E-Mail an monoman senden Beiträge von monoman suchen Nehmen Sie monoman in Ihre Freundesliste auf
Dirkdertolle Dirkdertolle ist männlich
Jungspund


Dabei seit: 17.10.2015
Beiträge: 17
Herkunft: Stuttgart
Auto: Astra G 2,2 Cabrio


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wie hast du bitte dieses problem gelöst ? das gleiche ist bei mir seit dieser Saison
24.05.2017 17:09 Dirkdertolle ist offline E-Mail an Dirkdertolle senden Beiträge von Dirkdertolle suchen Nehmen Sie Dirkdertolle in Ihre Freundesliste auf
Dirkdertolle Dirkdertolle ist männlich
Jungspund


Dabei seit: 17.10.2015
Beiträge: 17
Herkunft: Stuttgart
Auto: Astra G 2,2 Cabrio


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also dieses :
Läuft noch nicht so, wie es soll.
Ich bin nun so weit, das der Motor vorne anfängt zu entriegeln, scheint aber zu wenig kraft zu haben. ( Quittiert mit piepen ) wenn ich dann von Hand nachhelfe, hört man den Motor noch kurz surren, bevor die Hydraulik angesteuert wird. beim Verschließen läuft alles.
24.05.2017 17:10 Dirkdertolle ist offline E-Mail an Dirkdertolle senden Beiträge von Dirkdertolle suchen Nehmen Sie Dirkdertolle in Ihre Freundesliste auf
Khfritzrheine Khfritzrheine ist männlich
Foren Ass


images/avatars/avatar-7922.jpg

Dabei seit: 19.04.2017
Beiträge: 75
Herkunft: Rheine
Auto: Opel Astra G Cabrio


Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

HALLO!
Genau die beiden Fehlermeldungen wie oben geschrieben habe ich auch. GIBT es denn schon was neues bei euch, oder habt ihr den Fehler gefunden. Ich bin langsam am verzweifeln und beneide jeden der sein Verdeck öffnen kann.

__________________
Freundliche Grüsse
19.06.2017 11:58 Khfritzrheine ist offline E-Mail an Khfritzrheine senden Beiträge von Khfritzrheine suchen Nehmen Sie Khfritzrheine in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu: Neues Thema erstellen Antwort erstellen
Astra-Cabrio-Forum » Astra G Cabrio » [Astra G] Probleme » Voll automatisches Verdeck Fehler

Profil | Members | Team | Portraits | Suche | Chat | Karte | Regeln | Shop | Gästebuch | Forum | Portal

Impressum


Powered by Burning Board 2.1.3 © 2001-2003 WoltLab GmbH

on